We’re rewarding the question askers & reputations are being recalculated! Read more.

New answers tagged

0

I had the same problem and I tried everything! I found that there was no DOT in front of my htaccess file! I am using windows and somehow the dot got removed. To add a dot in front of a file in Windows, rename the file .htaccess. and windows will remove the last dot and leave the first one.


1

To disable cropping, insert this below code in disable-automatic-image-crop.php file in your mu-plugins folder: <?php /* Plugin Name: Disable Automatic Image Crop Author: Wordpress Community Description: https://gist.github.com/czenzel/0f5888cbbfa4a857e56361dd3bc19b39 */ add_action( 'init', 'czc_disable_extra_image_sizes' ); add_filter( '...


Top 50 recent answers are included