Skip to main content
Share Your Experience: Take the 2024 Developer Survey
1 vote

Unknown phantom user "wordpress" created with admin privileges

It could be that you have the Post SMTP plugin installed. There is an exploit in this plugin: https://patchstack.com/database/vulnerability/post-smtp The issue has been fixed in version 2.8.8 and ...
Del tree's user avatar

Only top scored, non community-wiki answers of a minimum length are eligible