1

Had the same issue when I reinstalled wordpress, realized I haven't activated the theme on which my templates are. So make sure you enabled your theme. Gosh, i forget this everytime :x


Only top voted, non community-wiki answers of a minimum length are eligible