0

I update Advanced Gutenberg plugin. I had create page which use container block. After updating the plugin, I can not edit the page because the site does not support block "advgb/container".

How resolve ?

1
  • You should probably ask the plugin author for support as third party plugins and support issues are considered off-topic here on WPSE. Commented Jul 3, 2019 at 9:28

1 Answer 1

0

The problem has been partially resolved. The plug-in provider said that you need to install the older version of the "advanced-gutenberg-v1.10.12" plugin, edit the blocks and later update the plugin

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge you have read our privacy policy.

Not the answer you're looking for? Browse other questions tagged or ask your own question.