Reputation
Top tag
Next privilege 200 Rep.
See reduced ads
Badges
1 12
Newest
 Teacher
Impact
~11k people reached

  • 0 posts edited
  • 0 helpful flags
  • 13 votes cast
Apr
28
awarded  Teacher
Jan
25
awarded  Popular Question
Jan
22
awarded  Notable Question
Nov
23
answered Permalinks not working in Wordpress
Nov
23
asked Permalinks not working in Wordpress
Nov
20
revised Rewrite rule not working
added 143 characters in body
Nov
20
comment Rewrite rule not working
RewriteRule ^sca/* sca?urn=$1[R=301,L] is partly working, only that i'm not getting any parameter, it is returning /sca/project_0 as /sca?urn=
Nov
20
comment Rewrite rule not working
RewriteRule ^sca/* sca?urn=$1[R=301,L] is partly working, only that i'm not getting any parameter, it is returning /sca/project_0 as /sca?urn=
Nov
20
comment Rewrite rule not working
it's not working
Nov
20
comment Rewrite rule not working
i'ts not on a localhost
Nov
20
revised Rewrite rule not working
added 72 characters in body
Nov
20
comment Rewrite rule not working
nopes, still not working
Nov
20
comment Rewrite rule not working
nopes, still not working
Nov
20
comment Rewrite rule not working
i've updated the new .htaccess file
Nov
20
revised Rewrite rule not working
deleted 50 characters in body
Nov
20
comment Rewrite rule not working
not working,it says page not found
Nov
20
comment Rewrite rule not working
i've corrected it but it's not the issue
Nov
20
revised Rewrite rule not working
edited body
Nov
20
asked Rewrite rule not working
Oct
26
comment Using permalinks with parameters
You are right, I was using a get Parameter name which was causing this problem, thanks :)