Tag Info

New answers tagged

1

In many cases, you may use the following filter to disable local ssl verification. This is useful for self-signed certificates errors. add_filter('https_local_ssl_verify', '__return_false'); The current version v4.3.0 determins if a request is "local" with the following, in wp-includes/class-http.php // Determine if this request is to OUR install of ...


0

This is due to a missmatch between the databases versions you said you are using in the settings. Please follow this steps: Go to /wp-include/ folder and open the version.php. Find the value for $wp_db_version, and write it down. Now, open your database, check in the table called wp_options Find the db_version value: SELECT option_value FROM ...


0

I had the same issue and couldn't find a solution. So through phpmyadmin _option I started deleting rows. The third row I deleted was theme_mods_twentythirteen. Once this was gone I had no trouble again! Fingers crossed...



Top 50 recent answers are included