Tag Info

New answers tagged

0

qtranslate was abandoned and became incompatible with newer wp versions... and noone there to update it. Fortunately, some nice folks did a fork and made it work again. So install that instead and hope for the best: https://wordpress.org/plugins/qtranslate-xp/



Top 50 recent answers are included