Tag Info

New answers tagged

1

I think your process for migrating to the live server was sound. I'm pretty sure that your issue is with step #2, more specifically the replacing of local URLs with the server URLs. While you likely replaced all of the URLs correctly, it's possible that the serialized data in the database didn't get changed to reflect the change in the server URL. I like to ...


0

Assuming you are on Linux, you need to make some changes in apache2.conf file stored in /etc/apache2 directory. Open the file with root permissions, you will find the code given below in the file. <Directory /var/www/> Options Indexes FollowSymLinks AllowOverride None Require all granted </Directory> Here just change the ...



Top 50 recent answers are included