Tag Info

New answers tagged

0

I know I'm answering this long after the time the question has been raised but I was struggling with the same issue and found what's causing this in my environment + didn't see any mention of it anywhere else. scenario details : ubuntu machine / lamp stack / xdebug is ON via "php_value xdebug.remote_autostart 1" setting wordpress served locally a second ...



Top 50 recent answers are included