0
votes
2answers
167 views

Is there ANYTHING about this query that's incompatible with WordPress 2.9.2?

I've been puzzling over this one for two days. Still can't figure it out. I'm testing a theme release in multiple versions of WordPress using xampplite on localhost on a PC. I'm having a problem on ...