0
votes
1answer
104 views

Problems with 'require (./xxx)' on IIS7.5

I'm not sure if this is best suited to the Wordpress SE site or if it should be on Server Fault or SO... Either way: I'm having problems running Wordpress on a brand new 2008R2 server running ...
1
vote
2answers
84 views

moving server can not login

I design my site in win7 system, and today before a server rent, I moving my blog from win7 to my another computer witch is installed CentOS 5.5 for a last test, I have reference the article ...