-1
votes
2answers
385 views

Localization issue. Codestyling localization, incompatible theme

(I modified the question. i .e. I added hyperlink) My website uses Jobroller theme. The problem is that it is not compatible with WPML I am translating themes using codestyling localization ...
1
vote
2answers
83 views

Which themes do you use to test compatibilities with your plugin [closed]

When developing a plugin, I usually test it with the following themes before public release: TwentyTen by Automattic TwentyEleven by Automattic Coraline by Automattic Duster by Automattic Hybrid by ...