1
vote
1answer
1k views

Is there a Wordpress version that is incompatible with PHP 5.3?

Is there some decent information available which WordPress versions do not support PHP 5.3? I mean the more recent ones like 2.9 / 3.0 / 3.1? I'm only concerned about the Wordpress core codebase, not ...