Take the 2-minute tour ×
WordPress Development Stack Exchange is a question and answer site for WordPress developers and administrators. It's 100% free, no registration required.

I disabled Minify months ago because the problem would not get fixed, version after version of W3TC. About month ago, I re-enabled it and the problem persisted.

So i disabled minify, but now I am getting the "error occurred while creating the minify cache" emails, with MINIFY DISABLED, even after emptying the page cache.

There are so many threads on this topic around the web that it becomes hard to find help for your version/situation

So how do I make these errors go away? I don't even care if I use minify at this point - I will leave it disabled.

WP 3.7.1 W3TC 0.9.3

share|improve this question
1  
filter the mail to your trash box, or use a different caching plugin –  Mark Kaplun Nov 5 '13 at 5:39
add comment

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Browse other questions tagged or ask your own question.